Eclairage intérieur

#1
Bonjour,

J'ai touché un truc et depuis ce moment les lumières intérieures ne s'allument plus à l'ouverture, ni à la fermeture.

C'est le bouton en bas, avec le dessin des portières

Image


Que le bouton avec le dessin des portes dessus soit enfoncé ou pas là lumière ne s'allume pas, ni à l'arrière ni à l'avant

Merci pour votre aide
[c]
Image
[/c]

Re: Eclairage intérieur

#2
Bonsoir, as tu envoyé ou téléchargé les paramètres de ta voiture sur le site My Toyota par hasard ?

J'ai rencontré un soucis similaire lors de l'acquisition de mon véhicule en dereglant les paramètres de la voiture et en les envoyant sur mon espace Toyota.

Si tu as établi la connexion avec ton espace, il faut alors :

- Soit reparamétrer les options d'éclairage sur le site Mytoyota puis télécharger les paramètres à partir du véhicule

- Soit, directement à bord de la voiture, accéder aux paramètres du véhicule via l'écran central puis reconfigurer les options d'éclairage pour ensuite les envoyer à ton profil et non pas les télécharger si c'est cette option qui est choisie.

En espérant que ce soit ce soucis et pas plus grave, bonne soirée !

Re: Eclairage intérieur

#5
Problème résolu. Il me suffisait d'aller dans les réglages de ma voiture sur mon Touch et de rentrer dans la personnalisation de la voiture, pour remettre l'allumage intérieur sur On lors de l'ouverture ou de la fermeture des portes
[c]
Image
[/c]

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

- Changement Consentement publicitaire